Пропал звук на магнитоле

Акустика, штатные акустические системы, мультимедиа, сабвуфер, усилитель и т.д.
Аватара пользователя
SERYIST
Сержант
Сержант
Сообщения: 78
Зарегистрирован: 14 апр 2014, 11:18
Откуда: САРАТОВ
Авто: НЕТ
Прошлый авто: СИТРОЕН С4 СЕДАН ТЕНДЕНС
Благодарил (а): 1 раз

Пропал звук на магнитоле

#1

Сообщение SERYIST » 14 апр 2014, 11:37

вобщем приехал домой пообедал выхожу завожу и еду, думаю чет не хватает ,опа а музыки то нету громкость кручу не кого,переключил на диск диск крутит все работает и тишина .вобщем работает все штатно и БК и кнопки на руле и сама магнитола только звука нет .пробовал и клейму снимал не помогает .и еще перестал работать парктроник нет ни каких звуков .я вот грешу на него он же звук на магнитоле глушит при приближении .и главное и ошибок не каких нет .пацаны помогите мож кто сталкивался .и еще менял я окустику все делал аккуратно может быть из за нее че .теперь как ехать к ОД как копнут скажут извини друг найдут причину

Аватара пользователя
Daymon_aw
Маршал
Маршал
Сообщения: 4406
Зарегистрирован: 11 июн 2013, 01:46
Откуда: Новая Москва (Коммунарка)
Авто: С4 Sedan 150 Exclusive+ Prestige Черный металик-6АТ Stinger S650ST+видео-регистратор DOD LS400W Дата рождения авто 28 Марта 2013
Прошлый авто: Мерседес E210 2.8 4matic
:
За активность - Серебро За активность - Золото Герой труда
Благодарил (а): 30 раз
Поблагодарили: 43 раза

#2

Сообщение Daymon_aw » 14 апр 2014, 11:40

Можно начать с того что перегрузить голову!

Для этого на заведенной машине включаем магнитолу и затем держим кнопку извлечения диска 15 сек, затем ГУ само пере загрузится.

Снятие клеммы даже настройки радио станций не сбросит!
Изображение
*
*
Мой БЖ на Drive2.ru
https://www.drive2.ru/r/citroen/1087921/

Аватара пользователя
max-fantom
Маршал
Маршал
Сообщения: 3319
Зарегистрирован: 01 фев 2014, 21:24
Откуда: Москва
Авто: C4 Sedan THP150 Exclusiv+ Brun hickory
Пробег: 50 500
Прошлый авто: Citroen C4 Купе VTi120 МКПП5 2008г.
:
За активность - Серебро
Благодарил (а): 558 раз
Поблагодарили: 307 раз
Контактная информация:

#3

Сообщение max-fantom » 14 апр 2014, 11:45

SERYIST , раздел совсем не удачно выбрали для обсуждения этой темы !!! :!: Не уж то "Аудио, видео, мультимедиа" не подходит для обсуждения вашей проблемы ?

Аватара пользователя
Дмитрий66
Подполковник
Подполковник
Сообщения: 1363
Зарегистрирован: 13 янв 2014, 13:06
Откуда: Москва, Капотня
Авто: C4Sedan, Exclusive, МКПП, eMyWay, Коричн., LEXIA, FreeDrive
Пробег: 32000
Прошлый авто: Citroen C3, ещё не продал
:
За активность - Серебро Золотые руки Золотое перо клуба
Благодарил (а): 54 раза
Поблагодарили: 179 раз

Re: пропал звук на магнитоле

#4

Сообщение Дмитрий66 » 14 апр 2014, 12:04

SERYIST писал(а):и еще менял я акустику


А вот здесь поподробнее!

Аватара пользователя
SERYIST
Сержант
Сержант
Сообщения: 78
Зарегистрирован: 14 апр 2014, 11:18
Откуда: САРАТОВ
Авто: НЕТ
Прошлый авто: СИТРОЕН С4 СЕДАН ТЕНДЕНС
Благодарил (а): 1 раз

#5

Сообщение SERYIST » 14 апр 2014, 12:14

Ребят, спасибо. Для начал уже хорошо, про 15 секунд вобще не знал, надо мануал читать. Я вот думаю, куда парктроник делся. Тут читал про програму лексия, по-моему, для диагностики. Вот может надо намекнуть ОД так ненавязчиво, пусть перепропишут магнитолу и парктроник.

Аватара пользователя
SERYIST
Сержант
Сержант
Сообщения: 78
Зарегистрирован: 14 апр 2014, 11:18
Откуда: САРАТОВ
Авто: НЕТ
Прошлый авто: СИТРОЕН С4 СЕДАН ТЕНДЕНС
Благодарил (а): 1 раз

Re: пропал звук на магнитоле

#6

Сообщение SERYIST » 14 апр 2014, 12:23

Дмитрий66 писал(а):
SERYIST писал(а):и еще менял я акустику


А вот здесь поподробнее!
можно ссылку пож

Аватара пользователя
Дмитрий66
Подполковник
Подполковник
Сообщения: 1363
Зарегистрирован: 13 янв 2014, 13:06
Откуда: Москва, Капотня
Авто: C4Sedan, Exclusive, МКПП, eMyWay, Коричн., LEXIA, FreeDrive
Пробег: 32000
Прошлый авто: Citroen C3, ещё не продал
:
За активность - Серебро Золотые руки Золотое перо клуба
Благодарил (а): 54 раза
Поблагодарили: 179 раз

Re: пропал звук на магнитоле

#7

Сообщение Дмитрий66 » 14 апр 2014, 12:50

SERYIST писал(а):
Дмитрий66 писал(а):
SERYIST писал(а):и еще менял я акустику


А вот здесь поподробнее!
можно ссылку пож


Какую? Не тормози, я имел ввиду опиши поподробнее, что и как менял? Усилок ставил?

Аватара пользователя
Daymon_aw
Маршал
Маршал
Сообщения: 4406
Зарегистрирован: 11 июн 2013, 01:46
Откуда: Новая Москва (Коммунарка)
Авто: С4 Sedan 150 Exclusive+ Prestige Черный металик-6АТ Stinger S650ST+видео-регистратор DOD LS400W Дата рождения авто 28 Марта 2013
Прошлый авто: Мерседес E210 2.8 4matic
:
За активность - Серебро За активность - Золото Герой труда
Благодарил (а): 30 раз
Поблагодарили: 43 раза

#8

Сообщение Daymon_aw » 14 апр 2014, 13:18

Даа что то я не увидел сразу куда тему вы сделали, ща поправлю!
Изображение
*
*
Мой БЖ на Drive2.ru
https://www.drive2.ru/r/citroen/1087921/

Аватара пользователя
SERYIST
Сержант
Сержант
Сообщения: 78
Зарегистрирован: 14 апр 2014, 11:18
Откуда: САРАТОВ
Авто: НЕТ
Прошлый авто: СИТРОЕН С4 СЕДАН ТЕНДЕНС
Благодарил (а): 1 раз

Re: пропал звук на магнитоле

#9

Сообщение SERYIST » 14 апр 2014, 14:32

Какую? Не тормози, я имел ввиду опиши поподробнее, что и как менял? Усилок ставил?[/quote]
Да ничего особенного, просто акустику поменял. Перед - ДЛС, зад - ЖБЛ. Все аккурат припаял, старые отрезал, новые припаял. Может + с - перепутал ? Выхода не выдержали.

Аватара пользователя
SERYIST
Сержант
Сержант
Сообщения: 78
Зарегистрирован: 14 апр 2014, 11:18
Откуда: САРАТОВ
Авто: НЕТ
Прошлый авто: СИТРОЕН С4 СЕДАН ТЕНДЕНС
Благодарил (а): 1 раз

#10

Сообщение SERYIST » 14 апр 2014, 14:35

Daymon_aw писал(а):Можно начать с того что перегрузить голову!

Для этого на заведенной машине включаем магнитолу и затем держим кнопку извлечения диска 15 сек, затем ГУ само перезагрузится.

Снятие клеммы даже настройки радио станций не сбросит!
Пробовал, не получается перезагрузка, откуда такая информация, нигде не нашёл.

Аватара пользователя
Эдуард161
Старший прапорщик
Старший прапорщик
Сообщения: 292
Зарегистрирован: 12 май 2013, 17:38
Откуда: Ростов-на-Дону
Авто: Citroen C4 Sedan 115 MT черный(Tendance)
Пробег: 52000
Прошлый авто: Citroen c4
Поблагодарили: 1 раз

#11

Сообщение Эдуард161 » 14 апр 2014, 14:44

Короче, было у меня такое летом. Ездил целый день, была жара. И как-то приезжаю я на встречу, заглушил машину буквально на 10 минут. До этого музон играл, после завожу машину, а музыки нет. Я и клему скидывал, думал, что это связано с заменой колонок. Весь вечер проездил без музыки. Спал неспокойно, переживал. Утром сел в машину, включаю и всё работает. Я не знаю, с чем это связано, может ГУ перегрелось.

Аватара пользователя
Daymon_aw
Маршал
Маршал
Сообщения: 4406
Зарегистрирован: 11 июн 2013, 01:46
Откуда: Новая Москва (Коммунарка)
Авто: С4 Sedan 150 Exclusive+ Prestige Черный металик-6АТ Stinger S650ST+видео-регистратор DOD LS400W Дата рождения авто 28 Марта 2013
Прошлый авто: Мерседес E210 2.8 4matic
:
За активность - Серебро За активность - Золото Герой труда
Благодарил (а): 30 раз
Поблагодарили: 43 раза

#12

Сообщение Daymon_aw » 14 апр 2014, 15:13

SERYIST
Сори, не глянул что у вас за комплектация, это способ для перезагрузки ГУ с навигацией!
Изображение
*
*
Мой БЖ на Drive2.ru
https://www.drive2.ru/r/citroen/1087921/

Aprelle
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 21 май 2014, 15:12
Откуда: Элиста
Авто: Citroen C4 Sedan Silver AT 120Hp
Прошлый авто: Peugeot 408, Kia Venga, Hyundai Tucson
Поблагодарили: 1 раз

#13

Сообщение Aprelle » 01 июл 2014, 17:03

Эдуард161 писал(а):утром сел в машину,включаю и всё работает

Вчера у меня так было, стоял не долго, слушал музыку, завелся, поехал..... а музыки вдруг и нету(( Вроде все работает, переключается, просто звука нет. Так и приехал в тишине, вкл-выкл зажигания не помог. Наутро все работало в штатном режиме. Что же все-таки такое?

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 669 раз

#14

Сообщение Somebody » 01 июл 2014, 17:08

Включение-выключение зажигания и не должно помочь, потому что магнитола так быстро не выключается. Нужно ждать, пока все войдет в спящий режим. ГУ входит буквально через минуту-две (а может это даже и не спящий, а именно, как раз полное выключение, раздается характерное жужжание механизмов в магнитоле).

dima_bc
Сержант
Сержант
Сообщения: 87
Зарегистрирован: 08 авг 2013, 17:53
Откуда: Москва
Авто: Citroen C4 Sedan AT 120 Tendance Gris Aluminium
Благодарил (а): 5 раз
Поблагодарили: 1 раз

#15

Сообщение dima_bc » 01 июл 2014, 17:57

Бывало такое. Попробуй кнопку SOURCE понажимать и кнопку регулятора громкости на самой магнитоле, и проверь.



Вернуться в «Аудио, видео, мультимедиа»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей