Проблема запуска двигателя

Любые вопросы по линейке бензиновых двигателей седана, последующего ремонта и всего, что под капотом бензиновой версии автомобиля.
Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 670 раз

#76

Сообщение Somebody » 27 сен 2014, 17:40

BaP4yH58, у меня каждый холодный запуск так. Забил, длится не более полминуты.
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

BaP4yH58
Старший сержант
Старший сержант
Сообщения: 130
Зарегистрирован: 14 сен 2014, 10:36
Откуда: Penza
Авто: C4 Sedan 150 Exclusive белый перламутр
Прошлый авто: Kalina

#77

Сообщение BaP4yH58 » 27 сен 2014, 17:55

Somebody
перед коллегами стыдно... русские машины так не гремят))

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 670 раз

#78

Сообщение Somebody » 27 сен 2014, 17:58

BaP4yH58, ничего.. Нажимайте иногда на газ. Тогда посмотрим, кому будет стыдно. )
А я своим сразу сказал - ну да, ну цепь натягивается. Зато цепь. Ну да, кожух защитный может задевает немного. Зато турбина. И после первых 30 секунд позора - на дороге уже позорятся они. )
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

BaP4yH58
Старший сержант
Старший сержант
Сообщения: 130
Зарегистрирован: 14 сен 2014, 10:36
Откуда: Penza
Авто: C4 Sedan 150 Exclusive белый перламутр
Прошлый авто: Kalina

#79

Сообщение BaP4yH58 » 27 сен 2014, 18:49

Somebody
http://www.youtube.com/watch?v=jVY2NdkUn5o
попробовал снять на видео после работы, но не так сильно гремело(не услышите наверное)... звук именно резонирующий на определенных оборотах, потому что если немного добавить газу - звук уходит.

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 670 раз

#80

Сообщение Somebody » 27 сен 2014, 19:57

Да, ничего катастрофичного не услышал. Да и фиг с ним, если это только первую минуту. ) Ну или выносите мозг ОД, оставляя им машину надолго, чтобы на холодную можно было завести.
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

BaP4yH58
Старший сержант
Старший сержант
Сообщения: 130
Зарегистрирован: 14 сен 2014, 10:36
Откуда: Penza
Авто: C4 Sedan 150 Exclusive белый перламутр
Прошлый авто: Kalina

#81

Сообщение BaP4yH58 » 27 сен 2014, 20:00

Somebody
на ТО поеду) главное не забыть напомнить им...

gridalex
Младший сержант
Младший сержант
Сообщения: 52
Зарегистрирован: 18 авг 2013, 09:48
Откуда: Белгород
Авто: Citroen C4 Sedan AT150 Exclusive Белый перламутр
Прошлый авто: citroen c3 II

#82

Сообщение gridalex » 28 сен 2014, 19:37

Добрый вечер, у меня примерно такая же проблема. Утром плохо с похолоданием стало заводиться. Двигатель 150 лс.
Ситуация такая - у меня есть OBD wi-fi и я им утром на холодную проверил температуру ОЖ и он показал "0" при том что температура на градуснике была "13". А правильно понимаю что меня глючит датчик температуры??
Да и кстати летом двигатель не грелся больше 84 С, у всех так??

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 670 раз

#83

Сообщение Somebody » 28 сен 2014, 21:25

gridalex писал(а):А правильно понимаю что меня глючит датчик температуры??

Похоже на то. Разница приличная.
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

Аватара пользователя
Дмитрий66
Подполковник
Подполковник
Сообщения: 1365
Зарегистрирован: 13 янв 2014, 13:06
Откуда: Москва, Капотня
Авто: C4Sedan, Exclusive, МКПП, eMyWay, Коричн., LEXIA, FreeDrive
Пробег: 32000
Прошлый авто: Citroen C3, ещё не продал
:
За активность - Серебро Золотые руки Золотое перо клуба
Благодарил (а): 54 раза
Поблагодарили: 179 раз

#84

Сообщение Дмитрий66 » 28 сен 2014, 21:44

gridalex писал(а): А правильно понимаю что меня глючит датчик температуры??


Соглашусь с Somebody, но посоветовал бы Вам внимательнее проанализировать ситуацию. Я к тому, что если ночь была холодная,
то двигатель мог прилично остыть. Если утром машина на солнышке, она снаружи прогревается быстро, а мотор нет. Тогда разница уже не будет
казаться такой значительной, хотя на мой взгляд, повторюсь, всё-равно великовато.
Изображение

neosupiant
Старшина
Старшина
Сообщения: 187
Зарегистрирован: 29 сен 2013, 20:58
Откуда: г. Минск
Авто: Citroen C4 Sedan 1,6 THP (Tendance)
Пробег: 55200
Прошлый авто: Опель Вектра В
Поблагодарили: 4 раза

#85

Сообщение neosupiant » 28 сен 2014, 23:59

У меня было такое же. Заводилась секунд по 7-10, а после заводки тряслась как припадочная. Позвонил на сервис, сказали "дать жару". Поездил весь день в ручном режиме с хорошей прокруткой мотора. Как рукой сняло. Заводится с полоборота без малейших вибраций.
Подъехал к сервисменам - сказали особенность мотора. Нужно периодически подкручивать его и проблем не будет.

fighter29
Старший сержант
Старший сержант
Сообщения: 130
Зарегистрирован: 01 апр 2013, 19:42
Откуда: Волгоград
Авто: Citroen C4 Sedan AT 150 Exclusive+ белый перламутр, все возможные опции производителя
Прошлый авто: Toyota Echo

#86

Сообщение fighter29 » 29 сен 2014, 07:51

Также сказали особенность мотора на сервисе. При заводе на холодную часто был дизельный звук - черз полминуты пропадал. Езжу не очень активно - дом/работа. Решил проблему с помощью топлива - лью исключительно 98й, в основном от Лукойла. За весь сентябрь проблема проявилась один раз - и то тогда топливо было разведенный 98й - так как оставался небольшой остаток 95го в баке. В общем вот такой вариантик решения проблемы.
Изображение

gridalex
Младший сержант
Младший сержант
Сообщения: 52
Зарегистрирован: 18 авг 2013, 09:48
Откуда: Белгород
Авто: Citroen C4 Sedan AT150 Exclusive Белый перламутр
Прошлый авто: citroen c3 II

#87

Сообщение gridalex » 29 сен 2014, 16:44

Сегодня утром (7:20) температура на градуснике +6 а датчик выдал -20!!!! Записался на диагностику!!!
Процентов на 90 думаю что это датчик температуры глючит!!
Всем спасибо.

Аватара пользователя
Шабаев Алексей
Старший сержант
Старший сержант
Сообщения: 95
Зарегистрирован: 15 июл 2013, 12:31
Откуда: Екатеринбург
Авто: Citroen C4 Sedan 150 HP AT Tendance Белый
Пробег: 39250
Прошлый авто: Citroen C4 Sedan MT, Citroen C4 II hatch, Hyundai Accent

#88

Сообщение Шабаев Алексей » 29 сен 2014, 20:54

gridalex, была та же самая проблема, на улице +8, на датчике -15. Поменяли по гарантии, на доработанную модель. Проблема исчезла! При таких показаниях ЭБУ переобогащает смесь, заливая свечи, оттого и проблема с запуском

Аватара пользователя
Шабаев Алексей
Старший сержант
Старший сержант
Сообщения: 95
Зарегистрирован: 15 июл 2013, 12:31
Откуда: Екатеринбург
Авто: Citroen C4 Sedan 150 HP AT Tendance Белый
Пробег: 39250
Прошлый авто: Citroen C4 Sedan MT, Citroen C4 II hatch, Hyundai Accent

#89

Сообщение Шабаев Алексей » 29 сен 2014, 20:58

neosupiant
Всё же датчик лучше проверить, мне тоже сначала поменяли свечи, сказали давать машине про**раться, но через пару дней машина снова плохо завелась, притом, что я ездил как припадочный))

Аватара пользователя
Kirafon
Маршал
Маршал
Сообщения: 3576
Зарегистрирован: 20 май 2014, 18:29
Откуда: Тверь-МО (Юго-восток)
Авто: C4 Sedan 150 АКПП6 Tendance + климат OPR13556
Пробег: 98000
Прошлый авто: Hyundai Solaris
:
За активность - Серебро Золотые руки Всегда готов!
Благодарил (а): 150 раз
Поблагодарили: 368 раз

#90

Сообщение Kirafon » 29 сен 2014, 21:05

Шабаев Алексей писал(а):gridalex, была та же самая проблема, на улице +8, на датчике -15. Поменяли по гарантии, на доработанную модель. Проблема исчезла! При таких показаниях ЭБУ переобогащает смесь, заливая свечи, оттого и проблема с запуском

Вот интересно, у меня пару раз бывало что после продолжительной поездки глушишь авто, идешь в магазин за хлебушком, возвращаешься, а машина не заводится... Датчик температуры показывает все в норме, но блин машина то не заводится. Может машина тупо забывает что двигатель еще горячий и тоже льет переобогащенную смесь?
Изображение
Живи так – чтобы люди, столкнувшись с тобой, улыбнулись, а, общаясь с тобой, стали чуточку счастливей!
:roll:
Есть лексия
Изображение



Вернуться в «Бензиновый двигатель, топливная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость