Не работает ВСЯ электрика

Электрооборудование, проводка, система зажигания, кондиционер, оптика и т.п.
zsedcd
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 17 июн 2016, 21:02
Авто: C4 седан 115 л.с. Tendance Белый
Пробег: 50000
Благодарил (а): 2 раза

Не работает ВСЯ электрика

#1

Сообщение zsedcd » 17 июн 2016, 21:08

Здравствуйте!

Приключилась такая беда. После снятия/установки аккумулятора для проведения сварочных работ машина не заводится, не откликается на ключ, при попытке запуска на приборке ничего не загорается, релюшки не щелкают. Я в ступоре.

Помогите, в чем может быть причина?

Somebody
Маршал
Маршал
Сообщения: 12255
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 678 раз

Re: Не работает ВСЯ электрика

#2

Сообщение Somebody » 17 июн 2016, 21:16

Может тупо аккумулятор? В смысле - не подключен. А может даже и не заряжен. Там вообще хоть что-то приходит на замок зажигания? А салонная подсветка - загорается (автоматически или вручную)?
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

zsedcd
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 17 июн 2016, 21:02
Авто: C4 седан 115 л.с. Tendance Белый
Пробег: 50000
Благодарил (а): 2 раза

Re: Не работает ВСЯ электрика

#3

Сообщение zsedcd » 17 июн 2016, 21:24

Аккумулятор подключен, заряжен (12,7в). Салонная подсветка не работает.

Somebody
Маршал
Маршал
Сообщения: 12255
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 678 раз

Re: Не работает ВСЯ электрика

#4

Сообщение Somebody » 17 июн 2016, 21:31

Значит ищите обрыв от аккумулятора. Проверить массу просто: цепляемся к плюсовой клемме, ну и в любое место на кузов. Все должно быть. Если нет - обрыв массы, идущей от аккума.
Плюс наверное чуть сложнее проверить. Но один хрен. Где-то обрыв. Искать по проводам.
Еще вариант. Где-то сделали КЗ, наварили что-то. Что варили-то вообще и где?

p.s. не хочется думать о кончине блока предохранителей...
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

zsedcd
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 17 июн 2016, 21:02
Авто: C4 седан 115 л.с. Tendance Белый
Пробег: 50000
Благодарил (а): 2 раза

Re: Не работает ВСЯ электрика

#5

Сообщение zsedcd » 17 июн 2016, 22:06

Массу проверил со снятым аккумом. От (-)клеммы до кузова есть сигнал 0ом.
Кстати, когда надеваешь плюсовую клемму, она немного искрит, как положено, то есть ток есть.
Еще на самом аккумуляторе на предохранителе F2 (от него идет толстый красный провод) напряжение 1-2 вольта

Somebody
Маршал
Маршал
Сообщения: 12255
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 678 раз

Re: Не работает ВСЯ электрика

#6

Сообщение Somebody » 17 июн 2016, 22:51

Значит копайте в сторону блока предохранителей. Доходит ли до него (думаю, что да), и выходит ли от него что-то дальше.
Смотрите тему предохранителей. Если выходит - это хуже.
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

zsedcd
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 17 июн 2016, 21:02
Авто: C4 седан 115 л.с. Tendance Белый
Пробег: 50000
Благодарил (а): 2 раза

Re: Не работает ВСЯ электрика

#7

Сообщение zsedcd » 17 июн 2016, 23:06

Спасибо огромное за участие!
Завел таки машину.
Попробую объяснить. На аккумуляторе около десятка предохранителей. Половина из них(те которые слева) питаются от плюсовой клеммы напрямую. Другая половина питается через какой то серый блочек. Вот после этого блочка и не было напряжения (судя по всему это какой то восстанавливаемый предохранитель).
Я взял из набора предохранитель на 7,5 (тот что был под рукой) и замкнул две пластины этим предохраниьелем на несколько секунд (ту которая идет напрямую, и ту которая после серого блочка). И о чудо!))) В салоне что то защелкало, и машина ожила полностью.

Всем удачи на дорогах!

Somebody
Маршал
Маршал
Сообщения: 12255
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 678 раз

Re: Не работает ВСЯ электрика

#8

Сообщение Somebody » 17 июн 2016, 23:11

zsedcd писал(а):Источник цитаты Другая половина питается через какой то серый блочек. Вот после этого блочка и не было напряжения (судя по всему это какой то восстанавливаемый предохранитель).

Сфотографируйте его, если не сложно. Мало ли кому еще пригодится. Ну и что там и где замыкали - тоже. )
А так - поздравляю, надеюсь, кирпичное здание достроить еще не успели. ))
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

Duuudeee
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 09 фев 2017, 18:53
Откуда: Магнитогорск
Авто: C4 Sedan Exclusive, 1.6 THP AT
Пробег: 65000
Благодарил (а): 1 раз

Re: Не работает ВСЯ электрика

#9

Сообщение Duuudeee » 09 фев 2017, 19:55

Доброго времени суток!

Возникла схожая проблема.

Предыстория проблемы
На улице было прохладно (-20 или меньше). Сначала машина с горем пополам завелась и нормально поездила минут 20 по городу. Потом была заглушена минут на 15. И после этого уже не завелась ни в какую.
В машине имеется кнопка запуска/остановки двигателя. Сначала зажигание включалось, но машина не заводилась. Даже не пыталась. Высвечивалась ошибка неисправности АКПП. После этого попытались сначала включить зажигание, а потом завести. Зажигание включилось, а при попытке завести всё начало щёлкать и мигать подсветкой (кнопка запуска двигателя, панель приборов, дисплей магнитолы). Под конец этого светопреставления длинною в секунд 5 высветилась доселе невиданная картинка, похожая на эту:
Не работает ВСЯ электрика - e0831e943344c5a48615ac773bdf136f.jpg
Не работает ВСЯ электрика - e0831e943344c5a48615ac773bdf136f.jpg (19.33 КБ) 1478 просмотров

Только задние фонари раскрашены красным и размазаны, как будто в движении. И картинка не на весь экран, а небольшая и по центру.
После этого всего решили свалить все проблемы на аккумулятор, не мучать машину дальше и отнести домой аккумулятор, чтобы согреть его. Через несколько часов аккумулятор был установлен обратно. Но машина никак не реагировала на нажатие кнопки запуска/остановки двигателя. При этом подсветка салона и улицы, магнитола, центральный замок работали как положено. Настигла волна разочарования.

Сама проблема
Всё ещё грешив на аккумулятор, подзарядили его и, не отсоединяя зарядное устройство, попытались завести машину (зарядное устройство позволяет это делать). Но никакой реакции не последовало. Зажигание так же отказывалось включаться.
После этого решили прозвонить все предохранители под капотом. Все предохранители, которые можно прозванивать, прозвонились успешно. Волна разочарования всё усиливалась.
Наткнувшись на эту тему, решили проверить каждый предохранитель из блока над аккумулятором на вольтметре. И тут открылись новые подробности. Для ясности прикрепляю картинку блока предохранителей:
Не работает ВСЯ электрика - Без имени-1.jpg


Все предохранители разделены на две линии. Правая часть питается от линии, идущей напрямую к плюсу аккумулятора (цифра 3 на картинке). Все семь предохранителей на этой линии успешно пропустили через себя положенные 12 с лишним вольт. А вот левая линия (цифра 2 на картинке) и до и после всех пяти предохранителей показывала стабильные 0,61 вольт. Эта линия, скорее всего, подключена к аккумулятору через ту самую серую коробочку (цифра 1 на картинке). Данное обстоятельство поставило в тупик.

Вопросы
Что с этим делать? Как проверить исправность коробочки и как её исправить, если она неисправна. Придётся искать весь блок предохранителей? Или эту коробочку можно приобрести отдельно? О причинах неисправности можно догадываться, но какие ваши версии?

P.S. Схемы этого блока предохранителей находили и смотрели, находили на них эту коробочку. Но всё мимо - схемы понимать не получается.

Аватара пользователя
SHKoder
Маршал
Маршал
Сообщения: 11073
Зарегистрирован: 24 фев 2014, 10:17
Откуда: Москва, ТиНАО
Авто: C4L Exclusive+ & C4B7 Exclusive
Пробег: 55555
Прошлый авто: Honda 9cv AT
:
За активность - Серебро За активность - Золото Герой труда
Благодарил (а): 1709 раз
Поблагодарили: 1626 раз
Контактная информация:

Re: Не работает ВСЯ электрика

#10

Сообщение SHKoder » 09 фев 2017, 20:04

Duuudeee
Укажите город в профиле. Так проще помогать.
Машину покупали с рук? Почти очевидно...
Усилитель акустический есть?
Какая емкость аккумулятора в настоящий момент?
Зарядить до 14 вольт мало, нужно чтобы и емкости аккум набрался.

Аватара пользователя
Technics66
Маршал
Маршал
Сообщения: 4662
Зарегистрирован: 21 сен 2013, 19:24
Откуда: Екатеринбург
Авто: Citroen C4 Sedan MT Tendance+климат Темно-синий. OPR-13366
Пробег: 48484
Прошлый авто: Toyota Corolla E120
:
За активность - Золото Золотые руки Всегда готов!
Благодарил (а): 100 раз
Поблагодарили: 718 раз

Re: Не работает ВСЯ электрика

#11

Сообщение Technics66 » 09 фев 2017, 20:07

Duuudeee
В этой серой коробочке находится главное реле которое обесточивает большую часть машины. Хетчи массово страдали отказом этого реле, на седанах эта проблема редкость. Первый вариант, можно аккуратно постучать по этому блоку. Второй вариант поставить перемычку между 2 и 3 и проверить работоспособность авто. Обычно при такой проблеме меняется весь блок.
Citroen C4 Sedan MT Tendance+климат темно-синий. OPR13366
ГУ Kaier Allwinner R16 Quad Core (S210), фронт JBL CS2165C, тыл пока штатный. Есть Lexia.
Схемы храню здесь

Аватара пользователя
frog2050
Маршал
Маршал
Сообщения: 3420
Зарегистрирован: 13 апр 2014, 21:03
Откуда: Москва
Авто: Citroen C4L Optima, 120л.с. Белый
Пробег: 8000
Прошлый авто: Citroen C4(B7) Хэтч проехал 96т.км за 3,5 года
:
За активность - Серебро Всегда готов! За взаимопомощь
Благодарил (а): 350 раз
Поблагодарили: 397 раз

Re: Не работает ВСЯ электрика

#12

Сообщение frog2050 » 09 фев 2017, 20:12

Рэле АКБ, народ временно кидает перемычку между 3 и 2 шинами и ездит пока не найдет это реле.
Изображение
Есть Лексия, Автомоторная ул в рабочее дни.

Аватара пользователя
SHKoder
Маршал
Маршал
Сообщения: 11073
Зарегистрирован: 24 фев 2014, 10:17
Откуда: Москва, ТиНАО
Авто: C4L Exclusive+ & C4B7 Exclusive
Пробег: 55555
Прошлый авто: Honda 9cv AT
:
За активность - Серебро За активность - Золото Герой труда
Благодарил (а): 1709 раз
Поблагодарили: 1626 раз
Контактная информация:

Re: Не работает ВСЯ электрика

#13

Сообщение SHKoder » 09 фев 2017, 20:14

frog2050 писал(а):Рэле АКБ, народ временно кидает перемычку между 3 и 2 шинами и ездит пока не найдет это реле.

Начинать искать начну, если Duuudeee определит, что проблема именно в нем и запросит.
Это я типа предложился помочь ;)

Duuudeee
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 09 фев 2017, 18:53
Откуда: Магнитогорск
Авто: C4 Sedan Exclusive, 1.6 THP AT
Пробег: 65000
Благодарил (а): 1 раз

Re: Не работает ВСЯ электрика

#14

Сообщение Duuudeee » 09 фев 2017, 20:26

SHKoder писал(а):Машину покупали с рук? Почти очевидно...

Машину брали новую. В 2013 году. Все ТО пройдены у официалов. С рук такую машину бы не взяли, почитав данный форум.

SHKoder писал(а):Усилитель акустический есть?

Нет.

SHKoder писал(а):Какая емкость аккумулятора в настоящий момент?
Зарядить до 14 вольт мало, нужно чтобы и емкости аккум набрался.

Не об этом речь. Зажигание даже не включается. При разряженном аккумуляторе другие симптомы совсем. После кратковременной подзарядки напряжение изменилось с 12,5 на 13,5 вольт. При таком напряжении зажигание должно было включиться.

Kirafon
Маршал
Маршал
Сообщения: 3882
Зарегистрирован: 20 май 2014, 18:29
Авто: ........................................
Пробег: Дохера
Прошлый авто: Нормальный был
:
За активность - Серебро Герой труда Золотые руки
Благодарил (а): 171 раз
Поблагодарили: 461 раз

Re: Не работает ВСЯ электрика

#15

Сообщение Kirafon » 09 фев 2017, 20:53

Duuudeee
С торца акб, рядом с этой самой коробочкой есть разъем. Он хорошо вставлен?



Вернуться в «Электрооборудование, проводка»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 4 гостя