Любая помощь в электрике ситроен

Электрооборудование, проводка, система зажигания, кондиционер, оптика и т.п.
Аватара пользователя
Alixx583
Полковник
Полковник
Сообщения: 1789
Зарегистрирован: 12 май 2013, 12:33
Откуда: Краснодар
Авто: Citroen C4 хеч, 120АТ
:
За активность - Серебро Золотые руки
Поблагодарили: 4 раза

#136

Сообщение Alixx583 » 07 окт 2013, 19:20

У яндекса найдется все :D
viewtopic.php?t=346
Citroen C4 II(В7) "Exclusive"
Изображение

Аватара пользователя
ВитГен
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 02 окт 2013, 09:51
Авто: Renault Fluence MT Серая кассиопея

#137

Сообщение ВитГен » 10 окт 2013, 15:09

Всем спасибо за помощь. Отчитываюсь о постоянно горящих стопах, о которых задавал вопрос на предыдущей странице. Постукивания по лягушке и поиски кнопки результатов не дали, как и поезда к дилеру. Вылечили старым дедовским способом - снятием клемы АКБ :D

Аватара пользователя
рашид
Старший прапорщик
Старший прапорщик
Сообщения: 275
Зарегистрирован: 06 авг 2013, 09:01
Откуда: город сильных людей и мощных Камазоф
Авто: Ситро С4 I синий механик 1,6Л. 109 коняшек+С4II хетч1,6л белый механик 109 коняшек
Поблагодарили: 1 раз

#138

Сообщение рашид » 10 окт 2013, 16:18

Сергей Вячеславович
у меня на хетче предыдущего поколения также по всем пассажирским ремням, так что всё норм

Аватара пользователя
baffy65
Капитан
Капитан
Сообщения: 741
Зарегистрирован: 25 авг 2013, 11:29
Откуда: Пензенская обл.
Авто: CitroenC4 Sedan 115 МТ Эксклюзив Коричневый
Пробег: 71000+
Прошлый авто: Фиат Албеа, ВАЗ 2104, 06, 01, УАЗ 3303
Благодарил (а): 40 раз
Поблагодарили: 42 раза

#139

Сообщение baffy65 » 10 окт 2013, 20:56

ВитГен писал(а):Всем спасибо за помощь. Отчитываюсь о постоянно горящих стопах, о которых задавал вопрос на предыдущей странице. Постукивания по лягушке и поиски кнопки результатов не дали, как и поезда к дилеру. Вылечили старым дедовским способом - снятием клемы АКБ :D

А дилер что по этому поводу сказал?
Изображение
Изображение

Mikor
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 15 окт 2013, 20:19
Откуда: Глазов, Удмуртия
Авто: С4 седан

#140

Сообщение Mikor » 15 окт 2013, 20:41

Вопрос.
Установил у ОД парковочную систему консул RM082 с камерой заднегно вида и монитором в зеркале. проблема при включеном зажигании (но не работающем двигателе) все работает при включении задней передаче, как только зоводишь двигатель изображение на мониторе выключается. Дома я уже сам дополнительно вставил в существующую схему подключения фильтр помех, что улучшело все положение, но иногда (переодически) вся система перестает работать, включая фонарь заднего хода к которому запитано. Но включаешь задний ход без заведеного двигателя и все опять работает. Почему?

konanjr
Ефрейтор
Ефрейтор
Сообщения: 26
Зарегистрирован: 05 сен 2013, 21:55
Откуда: Калуга
Авто: Citroen C4 Sedan MT Tendance Тёмно-серый

#141

Сообщение konanjr » 15 окт 2013, 22:29

Что-то туговато ощущается любая помощь в электрике ситроен (((

Аватара пользователя
baffy65
Капитан
Капитан
Сообщения: 741
Зарегистрирован: 25 авг 2013, 11:29
Откуда: Пензенская обл.
Авто: CitroenC4 Sedan 115 МТ Эксклюзив Коричневый
Пробег: 71000+
Прошлый авто: Фиат Албеа, ВАЗ 2104, 06, 01, УАЗ 3303
Благодарил (а): 40 раз
Поблагодарили: 42 раза

#142

Сообщение baffy65 » 15 окт 2013, 22:34

Mikor писал(а):Вопрос.
Установил у ОД парковочную систему консул RM082 с камерой заднегно вида и монитором в зеркале. проблема при включеном зажигании (но не работающем двигателе) все работает при включении задней передаче, как только зоводишь двигатель изображение на мониторе выключается. Дома я уже сам дополнительно вставил в существующую схему подключения фильтр помех, что улучшело все положение, но иногда (переодически) вся система перестает работать, включая фонарь заднего хода к которому запитано. Но включаешь задний ход без заведеного двигателя и все опять работает. Почему?

При включении стартера все остальные потребители отключаются, а потом система не грузится. Попробуй сначала завести двигатель, а потом включать заднюю.
Последний раз редактировалось baffy65 15 окт 2013, 22:41, всего редактировалось 1 раз.
Изображение
Изображение

Аватара пользователя
lap4ik
Прапорщик
Прапорщик
Сообщения: 216
Зарегистрирован: 04 сен 2013, 13:49
Откуда: Москва
Авто: Citroen C4 Sedan THP150 Exclusive+ OPR13300
Пробег: 42000
Прошлый авто: Peugeot 206 sedan
Благодарил (а): 34 раза
Поблагодарили: 9 раз

#143

Сообщение lap4ik » 15 окт 2013, 22:39

Mikor писал(а):Вопрос.
Установил у ОД парковочную систему консул RM082 с камерой заднегно вида и монитором в зеркале. проблема при включеном зажигании (но не работающем двигателе) все работает при включении задней передаче, как только зоводишь двигатель изображение на мониторе выключается. Дома я уже сам дополнительно вставил в существующую схему подключения фильтр помех, что улучшело все положение, но иногда (переодически) вся система перестает работать, включая фонарь заднего хода к которому запитано. Но включаешь задний ход без заведеного двигателя и все опять работает. Почему?


Раз ставил у ОД, то пускай ОД и разбирается в причинах. Зачем самому-то мучаться
Изображение
Предыдущие машины:
- ВАЗ-2105 (3 года)
- Peugeot 206 sedan (2 года)

Аватара пользователя
baffy65
Капитан
Капитан
Сообщения: 741
Зарегистрирован: 25 авг 2013, 11:29
Откуда: Пензенская обл.
Авто: CitroenC4 Sedan 115 МТ Эксклюзив Коричневый
Пробег: 71000+
Прошлый авто: Фиат Албеа, ВАЗ 2104, 06, 01, УАЗ 3303
Благодарил (а): 40 раз
Поблагодарили: 42 раза

#144

Сообщение baffy65 » 15 окт 2013, 22:42

lap4ik писал(а):
Mikor писал(а):Вопрос.
Установил у ОД парковочную систему консул RM082 с камерой заднегно вида и монитором в зеркале. проблема при включеном зажигании (но не работающем двигателе) все работает при включении задней передаче, как только зоводишь двигатель изображение на мониторе выключается. Дома я уже сам дополнительно вставил в существующую схему подключения фильтр помех, что улучшело все положение, но иногда (переодически) вся система перестает работать, включая фонарь заднего хода к которому запитано. Но включаешь задний ход без заведеного двигателя и все опять работает. Почему?


Раз ставил у ОД, то пускай ОД и разбирается в причинах. Зачем самому-то мучаться

Наш человек до всего сам дойти должен :D
Изображение
Изображение

Аватара пользователя
kinkygreen
Старший лейтенант
Старший лейтенант
Сообщения: 460
Зарегистрирован: 25 апр 2013, 20:19
Откуда: Ставрополь
Авто: C4L TENDENCE 1.6 МКПП (первый в Ставрополе)
Прошлый авто: Renault Sandero
Поблагодарили: 3 раза

#145

Сообщение kinkygreen » 15 окт 2013, 23:07

Mikor писал(а):Вопрос.
Установил у ОД парковочную систему консул RM082 с камерой заднегно вида и монитором в зеркале. проблема при включеном зажигании (но не работающем двигателе) все работает при включении задней передаче, как только зоводишь двигатель изображение на мониторе выключается. Дома я уже сам дополнительно вставил в существующую схему подключения фильтр помех, что улучшело все положение, но иногда (переодически) вся система перестает работать, включая фонарь заднего хода к которому запитано. Но включаешь задний ход без заведеного двигателя и все опять работает. Почему?

может попробовать подключаться не напрямую к лампе ЗХ, а через реле?!
Да обойдут меня и мою подвеску ямы и люки бесами открытые, да не пристанет ко мне гаишник блудный! во имя тонировки чёрной,рыка дикого и посадки низкой! Аминь

konanjr
Ефрейтор
Ефрейтор
Сообщения: 26
Зарегистрирован: 05 сен 2013, 21:55
Откуда: Калуга
Авто: Citroen C4 Sedan MT Tendance Тёмно-серый

#146

Сообщение konanjr » 15 окт 2013, 23:13

Сразу извиняюсь за оффтоп. Полтора месяца ежедневно читаю форум - полезной информации процентов 10. На две трети вопросов ответ один - езжай к ОД. Здорово! А зачем мы тута тогда собрались? Темы заводим? Чтоб похвастаться у кого какая магнитола и рассказать кто с чего пересел? Развиваться надо ребята. Нечего сказать - молчи. А совет езжай к ОД это извините не помощь.

Antisocium
Младший лейтенант
Младший лейтенант
Сообщения: 376
Зарегистрирован: 20 май 2013, 17:12
Откуда: Москва, ВАО
Авто: Автомобиль европейского производства
Пробег: 1000
Поблагодарили: 4 раза

#147

Сообщение Antisocium » 16 окт 2013, 00:37

konanjr писал(а):Сразу извиняюсь за оффтоп. Полтора месяца ежедневно читаю форум - полезной информации процентов 10. На две трети вопросов ответ один - езжай к ОД. Здорово! А зачем мы тута тогда собрались? Темы заводим? Чтоб похвастаться у кого какая магнитола и рассказать кто с чего пересел? Развиваться надо ребята. Нечего сказать - молчи. А совет езжай к ОД это извините не помощь.

Если у человека что-то сломалось по гарантии или проблема возникла с узлами, работу по установке которых выполнил ОД, то надо тоже плюнуть на всё и сделать это самому, за деньги, правильно понял? :)
"Здесь могла быть ваша реклама"

Аватара пользователя
baffy65
Капитан
Капитан
Сообщения: 741
Зарегистрирован: 25 авг 2013, 11:29
Откуда: Пензенская обл.
Авто: CitroenC4 Sedan 115 МТ Эксклюзив Коричневый
Пробег: 71000+
Прошлый авто: Фиат Албеа, ВАЗ 2104, 06, 01, УАЗ 3303
Благодарил (а): 40 раз
Поблагодарили: 42 раза

#148

Сообщение baffy65 » 16 окт 2013, 05:14

konanjr писал(а):Сразу извиняюсь за оффтоп. Полтора месяца ежедневно читаю форум - полезной информации процентов 10. На две трети вопросов ответ один - езжай к ОД. Здорово! А зачем мы тута тогда собрались? Темы заводим? Чтоб похвастаться у кого какая магнитола и рассказать кто с чего пересел? Развиваться надо ребята. Нечего сказать - молчи. А совет езжай к ОД это извините не помощь.

[/quote]
Машину выпускают несколько месяцев, опыта эксплуатации практически нет, что Вы хотите? На остальных форумах точно так же. Пройдет год-два тогда и советы будут другие. А если ОД накосячил, то он и должен разбираться. И еще- хотите получить нормальный ответ, так и проблему подробно описывайте, а то получается- "подключил не знаю что и как, работает но как-то не так"
Что касается конкретного случая-вероятнее всего не правильно подключили провод с управляющим питанием, так что к дилеру все равно ехать придется.
Изображение
Изображение

konanjr
Ефрейтор
Ефрейтор
Сообщения: 26
Зарегистрирован: 05 сен 2013, 21:55
Откуда: Калуга
Авто: Citroen C4 Sedan MT Tendance Тёмно-серый

#149

Сообщение konanjr » 16 окт 2013, 08:26

Antisocium писал(а):Если у человека что-то сломалось по гарантии или проблема возникла с узлами, работу по установке которых выполнил ОД, то надо тоже плюнуть на всё и сделать это самому, за деньги, правильно понял? Smile

Нет, неправильно! :)

Mikor
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 15 окт 2013, 20:19
Откуда: Глазов, Удмуртия
Авто: С4 седан

#150

Сообщение Mikor » 21 окт 2013, 20:34

baffy65 писал(а):При включении стартера все остальные потребители отключаются, а потом система не грузится. Попробуй сначала завести двигатель, а потом включать заднюю.

Я же с работающим двигателем и включаю заднюю, фишка то вчем?, что после установки фильтра система то нормально работает, то вырубается и даже тот фонарь заднего хода к которому запитано отключается и на приборной панели загорается SERVIS, при заглушенном двиг-ле ошибка пропадает и все опять работает до поры до времени.
lap4ik писал(а):Раз ставил у ОД, то пускай ОД и разбирается в причинах. Зачем самому-то мучаться

ОД сказал комутатор сломан, надо новый, но система же работает, хоть и кое как.
kinkygreen писал(а):может попробовать подключаться не напрямую к лампе ЗХ, а через реле?!

а вот это мысль, только подскажите что за реле и как примерно установить?



Вернуться в «Электрооборудование, проводка»



Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и 7 гостей