Странно заводится

Любые вопросы по линейке бензиновых двигателей седана, последующего ремонта и всего, что под капотом бензиновой версии автомобиля.
Nokswelle
Ефрейтор
Ефрейтор
Сообщения: 22
Зарегистрирован: 23 сен 2013, 13:50
Откуда: Белгород
Авто: Citroen C4 Sedan 150AT Белый Exclusive+
Пробег: 48000
Прошлый авто: Chevrolet Lacceti
Благодарил (а): 8 раз
Поблагодарили: 3 раза

#76

Сообщение Nokswelle » 29 июл 2014, 12:38

Возникла проблемка. Машина у меня с автозапуском. После продолжительной стоянки (более 6-8 часов) плохо заводится, необходимо 30-60 секунд нажимать на кнопку START, после чего двигатель запускается. После запуска работает нормально. Съездил к ОД, диагностика никаких ошибок не выявила. Теперь надо выделить время и оставить у них машинку на ночь, чтобы с утра сами попробовали. Может кто сталкивался с такой проблемой, в чем может быть причина?

Аватара пользователя
Solex84
Лейтенант
Лейтенант
Сообщения: 406
Зарегистрирован: 23 дек 2013, 05:51
Откуда: Кировская область
Авто: Citroen C4 Sedan MT Exclusive Синий, OPR 13349
Пробег: 56000+
Прошлый авто: Toyota Avensis, 2000, d-4D
:
За активность - Серебро
Благодарил (а): 62 раза
Поблагодарили: 63 раза

#77

Сообщение Solex84 » 29 июл 2014, 12:53

Предположу, что это может быть ТНВД.

Nokswelle
Ефрейтор
Ефрейтор
Сообщения: 22
Зарегистрирован: 23 сен 2013, 13:50
Откуда: Белгород
Авто: Citroen C4 Sedan 150AT Белый Exclusive+
Пробег: 48000
Прошлый авто: Chevrolet Lacceti
Благодарил (а): 8 раз
Поблагодарили: 3 раза

#78

Сообщение Nokswelle » 29 июл 2014, 13:36

Странно, что при неисправности топливного насоса не выскочила ошибка. Да и в части набора мощности и стабильности работы двигателя ничего не изменилось?

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 669 раз

#79

Сообщение Somebody » 29 июл 2014, 13:48

Nokswelle Вы бы хоть подробностей добавили.. Например - что значит через 20-30 секунд заводится? Все это время стартер неудачно крутит, или насос не начинает качать, или наоборот все это время качает или что? Нужно один раз на кнопку нажать, или несколько раз приходится? Или один раз нажал - нет толку, а через 30 секунд еще раз нажал - завелась?
Хоть какие-то симптомы/признаки.
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

Nokswelle
Ефрейтор
Ефрейтор
Сообщения: 22
Зарегистрирован: 23 сен 2013, 13:50
Откуда: Белгород
Авто: Citroen C4 Sedan 150AT Белый Exclusive+
Пробег: 48000
Прошлый авто: Chevrolet Lacceti
Благодарил (а): 8 раз
Поблагодарили: 3 раза

#80

Сообщение Nokswelle » 29 июл 2014, 14:13

Сажусь с утра в машину или после работы (днем не выезжаю) и начинаю при выжатом тормозе нажимать постоянно на кнопку START. При этом никаких признаков жизни машина не подает (стартер не крутит, звуков никаких нет, ошибок не выскакивает). Далее после постоянного периодичного нажатия на кнопку (раз 40) она заводится. После непродолжительной стоянки заводится без проблем с первого раза. Началось все это дело ни с того ни с сего. Заправляюсь на одной заправке постоянно 95-ым.

Аватара пользователя
Technics66
Маршал
Маршал
Сообщения: 4080
Зарегистрирован: 21 сен 2013, 19:24
Откуда: Екатеринбург
Авто: Citroen C4 Sedan MT Tendance+климат Темно-синий. OPR-13366
Пробег: 48484
Прошлый авто: Toyota Corolla E120
:
За активность - Золото Золотые руки Всегда готов!
Благодарил (а): 85 раз
Поблагодарили: 532 раза

#81

Сообщение Technics66 » 29 июл 2014, 14:28

Nokswelle
Сигнализация стоит кроме штатной? Попробуйте ключ вставить в специальное место и так завестись. Такое ощущение, что машина ключ не видит. Батарейку в ключе ещё можно поменять для профилактики.

Nokswelle
Ефрейтор
Ефрейтор
Сообщения: 22
Зарегистрирован: 23 сен 2013, 13:50
Откуда: Белгород
Авто: Citroen C4 Sedan 150AT Белый Exclusive+
Пробег: 48000
Прошлый авто: Chevrolet Lacceti
Благодарил (а): 8 раз
Поблагодарили: 3 раза

#82

Сообщение Nokswelle » 29 июл 2014, 14:48

Сигналка стоит только штатная. Попробую поменять батарейку, но думаю, причина не в том, что машина не видит ключ, т.к. об этом сразу высвечивается сообщение о потере машиной ключа. Да и пробовал заводиться со вторым ключом, такая же ситуация.

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 669 раз

#83

Сообщение Somebody » 29 июл 2014, 14:59

Напрашивается вывод о минимальном неконтакте. А в прогретом виде - где-то что-то поджимается (за счет общего расширения нагретых материалов), и все срабатывает. Если так - то дальше должно ухудшаться постепенно.
Если как только завелась (на холодную), тут же "погасить" (т.е. чтобы машина не успела прогреться, сразу же заглушить) - тоже хорошо заведется (как на горячую/теплую), или плохо?
Somebody писал(а):один раз нажал - нет толку, а через 30 секунд еще раз нажал - завелась?

Такой вариант тоже испробуйте.
Последний раз редактировалось Somebody 29 июл 2014, 15:02, всего редактировалось 1 раз.

Аватара пользователя
skr
Модератор
Модератор
Сообщения: 2095
Зарегистрирован: 22 май 2013, 22:16
Откуда: Томск
Авто: Ситроен С4L эксклюзив+, ТНР-150, белый перламутр, пакет Престиж, штатная сигналка
Прошлый авто: Renault Fluence 2.0 CVT
:
За активность - Серебро За активность - Золото Герой труда
Поблагодарили: 8 раз

#84

Сообщение skr » 29 июл 2014, 15:00

Technics66 писал(а): Такое ощущение, что машина ключ не видит. Батарейку в ключе ещё можно поменять для профилактики.

Если бы сигналка не видела ключа, она бы в машину не пустила.

Аватара пользователя
Technics66
Маршал
Маршал
Сообщения: 4080
Зарегистрирован: 21 сен 2013, 19:24
Откуда: Екатеринбург
Авто: Citroen C4 Sedan MT Tendance+климат Темно-синий. OPR-13366
Пробег: 48484
Прошлый авто: Toyota Corolla E120
:
За активность - Золото Золотые руки Всегда готов!
Благодарил (а): 85 раз
Поблагодарили: 532 раза

#85

Сообщение Technics66 » 29 июл 2014, 15:10

skr писал(а):Если бы сигналка не видела ключа, она бы в машину не пустила.

Такая мысль у меня была, но я считал, что сигналка и иммобилайзер по разным каналам (меткам) работает, вот и предложил так попробовать. Ведь надо как-то локализовать проблему.
Nokswelle
Может ещё для начала клемму АКБ скинуть на несколько минут ;)

Аватара пользователя
skr
Модератор
Модератор
Сообщения: 2095
Зарегистрирован: 22 май 2013, 22:16
Откуда: Томск
Авто: Ситроен С4L эксклюзив+, ТНР-150, белый перламутр, пакет Престиж, штатная сигналка
Прошлый авто: Renault Fluence 2.0 CVT
:
За активность - Серебро За активность - Золото Герой труда
Поблагодарили: 8 раз

#86

Сообщение skr » 29 июл 2014, 15:35

Nokswelle писал(а):необходимо 30-60 секунд нажимать на кнопку START

Nokswelle писал(а): после постоянного периодичного нажатия на кнопку (раз 40)

Поделил, получил раз в секунду нажимаете или чаще.
Может Вы тривиально торопитесь. :)

Вспоминается, пару раз так было. Нажимаю по привычке слегка, и не завелась. Глянул на дислей, никаких сообщений. Нажал второй раз посильнее, и завелась.
Хотя обычно обхожусь лёгким нажатием.
Может действительно, как предположил Somebody, у кнопки контакт малость "не контачит".

Nokswelle
Ефрейтор
Ефрейтор
Сообщения: 22
Зарегистрирован: 23 сен 2013, 13:50
Откуда: Белгород
Авто: Citroen C4 Sedan 150AT Белый Exclusive+
Пробег: 48000
Прошлый авто: Chevrolet Lacceti
Благодарил (а): 8 раз
Поблагодарили: 3 раза

#87

Сообщение Nokswelle » 29 июл 2014, 15:42

:D Да никуда я не тороплюсь. Почти за год эксплуатации все было нормально. А за эти две недели, как это началось, как я только уже не нажимал, и сильно и слабо, и держал нажатую кнопку секунды две.

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 669 раз

#88

Сообщение Somebody » 29 июл 2014, 15:49

Воспользуйтесь советом Technics66, про сброс клеммы. Доехать до ОД еще успеете. )
Ну и мое сообщение еще раз перечитайте, и прокомментируйте..
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

Аватара пользователя
skr
Модератор
Модератор
Сообщения: 2095
Зарегистрирован: 22 май 2013, 22:16
Откуда: Томск
Авто: Ситроен С4L эксклюзив+, ТНР-150, белый перламутр, пакет Престиж, штатная сигналка
Прошлый авто: Renault Fluence 2.0 CVT
:
За активность - Серебро За активность - Золото Герой труда
Поблагодарили: 8 раз

#89

Сообщение skr » 29 июл 2014, 16:07

Nokswelle писал(а): как я только уже не нажимал, и сильно и слабо, и держал нажатую кнопку секунды две

Это уже хуже. Проблема у Вас проявляется только после длительной стоянки, а после короткой - нет. Тут что-то электронное. Езжайте к ОД, машина гарантийная, пусть ищут. А то в один прекрасный день вообще не заведёте, придётся эвакуатором доставлять (типун мне на язык).

Аватара пользователя
Kamajii
Старшина
Старшина
Сообщения: 193
Зарегистрирован: 22 май 2013, 14:27
Откуда: Уфа
Авто: Citroen C4 Sedan, THP 150 AT6 Exclusive "Blanc Nacre"
Прошлый авто: Renault Logan
Благодарил (а): 6 раз
Поблагодарили: 1 раз

#90

Сообщение Kamajii » 10 ноя 2014, 07:55

А у меня вчера проблемка нарисовалась...
Вечером собрался выехать по делам, завел с автозапуска (THP 150 л.с, Starline A94). Завелась, но потом сразу заглохла и машина снялась самостоятельно с сигнализации. Такое иногда случается (раз в 1-2 месяца обычно), видимо из-за криворукости установщика сигнализации, за что ему в ближайшее время влетит. Обычно во влажную погоду такое случалось. Вчера как раз было +2, сильный туман, очень влажно.
Поставил опять на охрану и попробовал вновь завести. На этот раз вообще не завелась (на пультике появилась индикация "ОСТ").
Ладно, решил разобраться самостоятельно, спустившись к машине "сам своим пешком". Попытался завести с ключа - стартер крутит, но движок не схватывает. Пробовал завести несколько раз. Периодически складывалось ощущение, что движок вот-вот схватит, но нет.
Снял клемму с аккумулятора, подождал минут пять, нацепил обратно - безрезультатно. На БК ошибки никакой при этом не выводилось.
Позвонил официалам. Диалог примерно такой:
я: - Салям, машина не заводится...
Официал: - Вагалейкум ассалям, на аккумуляторе черную коробочку видите?
Я: - Вижу.
О.: - Постучите по коробочке тихонько, только не сломайте!
Я: - Что я, Халк какой-то коробочки ломать? Ща постучу.
Постучал, завелась (хоть и не с пол-оборота). После того как завелась на БК вылезла ошибка. Что-то вроде "Неправильная температура двигателя! Остановитесь!". Сказал об этом сервисмену.
О.: - Приезжайте в сервис. Сейчас такое решение помогло, а зимой может не помочь.
Я: - Что-то быстро решение нашли. Такое часто происходит?
О.: - Ну, да, бывает.
Я: - А это нормально, что машина за 800 с лишним тысяч налаживается методом Приоры?
О.: - Ну куда деваться, высокие технологии, бла-бла-бла...

В итоге машина поработала так 3-4 минуты и ошибка пропала. При этом во время работы двигателя вентилятор работал так, что казалось вот-вот и под его силой машина тронется вперед. Заглушил машину, вентилятор тоже стих через несколько секунд. Через минутку ещё раз завел. Завелась без проблем. Съездил по делам. За вечер несколько раз (с опаской) глушил и через некоторое время заводил - всё это время заводилась без проблем.

Сегодня утром опять двадцать пять. С пульта не фурычит, с ключа не заводится. Проверенным методом постучал по заветной коробочке - завелась. Только завелась еле схватывая, как какой-нибудь ГАЗ-51 зимой после суточной стоянки.
Двигун работает после этого ровно, никаких ошибок БК не выдает. Всё тихо и спокойно. В чем причина - хз.

Позавчера заправился на заправке "Башнефть". До этого только на Лукойле заправлялся. Залил 95-й (собственно и как всегда до этого). Грешить на бенз? Так я раньше заправлял Башнефть (ну с полгода тому назад последний раз) - ничего такого не было.

А теперь вопросы... В том числе возможно и не сильно умные...
1) Кто с таким сталкивался?
2) Почему помогает стук по коробочке?
3) Почему такая хрень происходит на машине ценой под лям?

Когда вчера пытался завести машину грешным делом подумал, что следующая машина по все видимости будет у меня не самой французской.



Вернуться в «Бензиновый двигатель, топливная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: Google Adsense [Bot] и 1 гость