Двигатель THP 150 не едет

Любые вопросы по линейке бензиновых двигателей седана, последующего ремонта и всего, что под капотом бензиновой версии автомобиля.
Аватара пользователя
Роман
Ефрейтор
Ефрейтор
Сообщения: 26
Зарегистрирован: 08 май 2013, 23:17
Откуда: Ухта
Авто: Citroen C4 sedan THP150

#16

Сообщение Роман » 26 окт 2013, 09:13

Так же замечено, что при прогреве движок как-будто троит. Но это не пропуски зажигания или отказ какого-либо датчика, иначе загорелся бы "ЧЕК". Этот вопрос обсудили с сервисом Ситроен в Питере, так же с сервисом Пежо. Пока единогласно за топливо..... Было принято решение поменять топливный фильтр. Поменяю, отпишусь

Аватара пользователя
Dim
Майор
Майор
Сообщения: 1101
Зарегистрирован: 06 июн 2013, 22:49
Откуда: Москва
Авто: Форд
:
За активность - Серебро
Поблагодарили: 4 раза

#17

Сообщение Dim » 26 окт 2013, 09:16

А не надо газ в пол. Нажимай плавно и поезжай. Не формула тебе))

Аватара пользователя
Роман
Ефрейтор
Ефрейтор
Сообщения: 26
Зарегистрирован: 08 май 2013, 23:17
Откуда: Ухта
Авто: Citroen C4 sedan THP150

#18

Сообщение Роман » 26 окт 2013, 09:42

Так я нажал плавно поначалу!! А она стоит..... Не едет...

Аватара пользователя
lap4ik
Прапорщик
Прапорщик
Сообщения: 213
Зарегистрирован: 04 сен 2013, 13:49
Откуда: Москва
Авто: Citroen C4 Sedan THP150 Exclusive+ OPR13300
Пробег: 42000
Прошлый авто: Peugeot 206 sedan
Благодарил (а): 33 раза
Поблагодарили: 9 раз

#19

Сообщение lap4ik » 26 окт 2013, 11:16

бред
Изображение
Предыдущие машины:
- ВАЗ-2105 (3 года)
- Peugeot 206 sedan (2 года)

Anatoly
Младший сержант
Младший сержант
Сообщения: 45
Зарегистрирован: 18 май 2013, 23:50
Откуда: Москва, ЮАО
Авто: Citroen C4 Sedan AT 150 Exclusive Коричневый

#20

Сообщение Anatoly » 27 окт 2013, 00:15

Могу предположить, в чем проблема, сам однажды с этим столкнулся :)
Выезжаю на дорогу из двора, жму на газ, а машина еле разгоняется, обороты растут. Смотрю - е мое, я же еду на первой передаче, а рычаг кпп - в положении М! Ну случайно вбок сдвинул, когда трогался. Так что все может объясняться просто :)

Аватара пользователя
Daymon_aw
Маршал
Маршал
Сообщения: 4406
Зарегистрирован: 11 июн 2013, 01:46
Откуда: Новая Москва (Коммунарка)
Авто: С4 Sedan 150 Exclusive+ Prestige Черный металик-6АТ Stinger S650ST+видео-регистратор DOD LS400W Дата рождения авто 28 Марта 2013
Прошлый авто: Мерседес E210 2.8 4matic
:
За активность - Серебро За активность - Золото Герой труда
Благодарил (а): 30 раз
Поблагодарили: 43 раза

#21

Сообщение Daymon_aw » 28 окт 2013, 00:11

Тут без сервис центра не обойтись, форум тут бессилен!
Изображение
*
*
Мой БЖ на Drive2.ru
https://www.drive2.ru/r/citroen/1087921/

Аватара пользователя
Роман
Ефрейтор
Ефрейтор
Сообщения: 26
Зарегистрирован: 08 май 2013, 23:17
Откуда: Ухта
Авто: Citroen C4 sedan THP150

#22

Сообщение Роман » 28 окт 2013, 08:53

Вчера на дворе подморозило -7, вышел, завел. Все нормально, прогрелась, без чиханий. Покатался по делам, в среднем 3 часа. Все как и раньше, разгон супер. Сегодня утром -5, тоже все нормально.. Замену фильтра отложили... Будем следить. Пробег 5800 (ранее спрашивали)

BaP4yH58
Старший сержант
Старший сержант
Сообщения: 130
Зарегистрирован: 14 сен 2014, 10:36
Откуда: Penza
Авто: C4 Sedan 150 Exclusive белый перламутр
Прошлый авто: Kalina

#23

Сообщение BaP4yH58 » 21 дек 2014, 17:27

ребята, возникла проблема. Машина не едет!
150 сил. Один раз была такая фигня, что машина еле едет, как-будто поезд к ней прицепили, на перекрестке пытался проскочить а выплыл как тюлень и еле проехал, остановился, перезавел и стало нормально! БК ошибок не выдавал, мотор не троил.
Вчера ехал к другу, все было отлично, от него вышел - опять тоже самое, раз 15 перезаводил - так и поехал домой... еле набирает, еле едет, газ в пол - это жесть))) калина быстрее разгоняется.
Вчера перед этим установил клапан на турбину, может дело в этом конечно, но на вряд ли.

Сегодня завел - ситуация не изменилась. Но и клапан перестал "пшикать", думал может залип, снял его и поставил назад - вроде начала "пшикать", но так же не едет. Через ELM327 ошибок не показывает! Клапан снял, привел все в стандартный вид - все равно не едет. Будто вагон привязали к машине.
Подсказали, что дело может быть в бензине, а что подскажете вы?

BaP4yH58
Старший сержант
Старший сержант
Сообщения: 130
Зарегистрирован: 14 сен 2014, 10:36
Откуда: Penza
Авто: C4 Sedan 150 Exclusive белый перламутр
Прошлый авто: Kalina

#24

Сообщение BaP4yH58 » 21 дек 2014, 21:45

Figaro
Somebody
из-за моего случая создавать новую тему "не едет 150л.с.?"
ехал сейчас в другой город, не едет вообще, остановился, просканировал ошибки - ошибок нет. Я все равно сделал сброс ошибок и она полетела как ракета, реально, она никогда так не ехала, через 3км остановился на светофоре, загорелся зеленый и опять еле едет, я как был в положении "D" так и не переключал.
Возвращался назад - все отлично, летит просто!
извините что не в той теме пишу, но не нашел более подходящей.

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 669 раз

#25

Сообщение Somebody » 21 дек 2014, 22:10

BaP4yH58, зачем новую, есть уже есть старая?
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

Аватара пользователя
Kamysh
Капитан
Капитан
Сообщения: 876
Зарегистрирован: 06 июл 2013, 16:57
Откуда: Москва, Кожухово
Авто: с4 седан 150 белый перламутр Longe
Пробег: 85.000 км.
Прошлый авто: ситроен с4(в7), туарег V8 4.2 , BMW 540 Е39
Благодарил (а): 3 раза
Поблагодарили: 42 раза

#26

Сообщение Kamysh » 22 дек 2014, 18:38

у меня была такая фигня. ОД тоже не видел ошибки, но когда я их до.....л, они сказали что есть новая прошивка для мозгов.... перепрошили и - всё ушло, она опять поехала как надо... машина была 13-го года, июль....

Аватара пользователя
Kamysh
Капитан
Капитан
Сообщения: 876
Зарегистрирован: 06 июл 2013, 16:57
Откуда: Москва, Кожухово
Авто: с4 седан 150 белый перламутр Longe
Пробег: 85.000 км.
Прошлый авто: ситроен с4(в7), туарег V8 4.2 , BMW 540 Е39
Благодарил (а): 3 раза
Поблагодарили: 42 раза

#27

Сообщение Kamysh » 31 май 2015, 19:07

вот и у меня случилась беда....... :( машина начала дёргаться, скорость падает, не едет, такое ощущение, что насос не дакачивает, выскочил чек.... поехал к ОД, приговорили ТНВД, поменяли, выехал, машина полетела, но спустя 10 - 15 км. , опять такая же хрень, только чуть лучше, если сильно не давить, то едет нормально, а как только притапливаешь педальку, опять дёргается и разгон пропадает.... сдаётся мне что не насос виноват, по крайней мере не ТНВД, скорее всего тот который в баке, видимо какая то кака время от времени мешает ему качать..... может у кого ещё есть мнения?

Somebody
Маршал
Маршал
Сообщения: 12275
Зарегистрирован: 03 апр 2014, 12:06
Откуда: Нижний Новгород
Авто: C4 Sedan (чёрный) THP150 Tendance+Visibility+Климат (13279)
Пробег: 30200
Прошлый авто: Kia Rio JB
:
За активность - Золото Герой труда Золотые руки
Благодарил (а): 409 раз
Поблагодарили: 669 раз

#28

Сообщение Somebody » 31 май 2015, 19:12

Kamysh, плохой бензин?
Мое доп. оборудование: ГУ RoadNav S100 + камера ЗВ Roadnav CP6457 + WiFi COMFAST CF-WU720N; Focal ISS 165 (фронт) на усилке DLS XM20 + JBL CS-6 (тыл) от ГУ; парктроник Parkmaster 4-XJ-51; светодиодные ДХО + световодные фонари в крышке багажника.

Малахов
Ефрейтор
Ефрейтор
Сообщения: 26
Зарегистрирован: 30 май 2015, 19:48
Откуда: Уфа
Авто: Шавроле Лачетти
Благодарил (а): 1 раз

#29

Сообщение Малахов » 31 май 2015, 20:44

Капец хочу купить С4 или уже хотел (((( как же можно именитому автопроизводителю так не качественно делать авто??? Много кратные победители ралли люди с высоким вкусом, а тукую беее начали делать (((

Palankar
Ефрейтор
Ефрейтор
Сообщения: 37
Зарегистрирован: 09 апр 2015, 19:18
Откуда: Москва
Авто: Opel Astra H
Поблагодарили: 1 раз

#30

Сообщение Palankar » 31 май 2015, 21:01

Попробуй проверить на наличие воды в баке. Такое может случится с каждой машинкой, у меня такая же беда была, думал все ща сдохнет... Но приехал в клубный сервис и мне мастер сказал не очкуй и залил спирта в бак, после этого тачка полетела.

Советую сделать также, если не поможет, тогда рыть дальше)) Каждый раз, когда отрываешь крышку бензобака на стенках образуется конденсат, вот он и заливается в насос. Специалисты рекомендуют раз в год залить немного спирта в бак для профилактики.



Вернуться в «Бензиновый двигатель, топливная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя